wiki:centos:php-mcrypt

die PHP Extention php-mcrypt ist seit Version 7 nicht mehr in den Standard-Repos vorhanden.

Um sie dennoch installieren zu können, müssen die EPEL-Repos eingebunden werden. Anleitung findet man hier.

Geben Sie Ihren Kommentar ein. Wiki-Syntax ist zugelassen:
   _  __  _____   ___   _____   ___ 
  | |/_/ / ___/  / _ | / ___/  / _ |
 _>  <  / /__   / __ |/ (_ /  / __ |
/_/|_|  \___/  /_/ |_|\___/  /_/ |_|
 
  • wiki/centos/php-mcrypt.txt
  • Zuletzt geändert: 2015/01/14 13:54
  • von wikiadmin